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1 After the Class 

1.1 The Little EndNote How-To Book 
The Little EndNote How-To Book is a reference ebook with detailed instructions and screenshots on how 
to do many things with EndNote. There are screenshots for both the Windows and Macintosh versions of 
EndNote. Please note that it is not designed for print, having color screenshots and internal hyperlinks. The 

PDF can be read on computers or most tablets. 

1.2 EndNote Menus Reference Guide 
The EndNote Menus Reference Guide explains what the menu items actually do in EndNote. This is also a 

reference ebook and not a tutorial. 

1.3 Video Tutorials 
We have videos available in several formats to help you learn the program. 

• Our YouTube channel at www.youtube.com/endnotetraining has videos with closed captions for 
the current and recent versions of EndNote. 

• There are downloadable videos on the EndNote LibGuide. 

1.4 The EndNote Guided Tour 
If you would like a written step-by-step tutorial in using the basic features of EndNote, you can download 

the EndNote Guided Tour. Note that the Guided Tour and live classes do not include all the same content. 

1.5 Technical Support  
Technical Support is free and is available Monday–Friday, 9 a.m. to 8 p.m., U.S. Eastern time. You can reach 

technical support through contact forms on our web site. You can find telephone numbers for contacting 
technical support here. 

1.6 Safety Note 
Never store an EndNote library in a cloud-syncing system such as Dropbox, SugarSync, Box, Google Drive, 

OneDrive, SharePoint, or any similar services. These services will corrupt your EndNote library. EndNote 
Sync is the only recommended method of synchronizing references between multiple computers. 

We have also seen corruption caused by storing an EndNote library with read-write access on a network 
drive or by storing a library on flash drive and strongly suggest not doing this. 

https://clarivate.libguides.com/ld.php?content_id=42104347
https://clarivate.libguides.com/ld.php?content_id=42141672
file://///vmware-host/Shared%20Folders/Documents/Training/Lesson%20Plans/Class%20Outlines-Word/www.youtube.com/endnotetraining
http://clarivate.libguides.com/endnote_training
https://clarivate.libguides.com/ld.php?content_id=42326728
http://endnote.com/support
https://clarivate.com/contact-us/support/?language=en_US
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2 Online Search: Searching an Online Database 

from within EndNote 
Click the middle button of the mode buttons (shown below), showing the globe, to enter Online Search 
mode. 

 

• In the Groups panel on the left, select the online search file you want to use from the favorites list 

or click on more…, which will bring up a list of all installed online search files. Select the database 
you want to search from the list. (Note: Select Customizer from the File menu to install more online 
search files or download them from our web site. Online search files are sometimes called 

“connection files” in EndNote.) 

• Using Online Search mode, references from an online search are retrieved into a temporary 

EndNote library so you can preview them. After searching, references you wish to keep can be 

copied to a permanent EndNote library using the Copy References to command on the References 
menu or the Copy to Local Library button (shown below) on the EndNote toolbar. 

 

Note regarding PubMed searches: When you search PubMed using a browser at the PubMed web site, 

PubMed will use Automatic Term Mapping to match search terms. For example, a search for “heart attack” 
would also include records where the words “heart attack” did not appear but “myocardial infarct” did 

appear. When using EndNote’s Online Search to search for “heart attack,” only records containing those 
exact words will be found. This means there may be significant differences in the number of results when 

searching all fields through online search (<10,000 for heart attack) versus the PubMed web site (>200,000 

for heart attack), depending on the search terms used. 

3 Groups 
Groups organize your references by categories, allowing you to have one large library for all your references 

while also being able to work with smaller groups of references easily. 

• Groups are organized under group sets, and references are organized in groups. 

• You can have up to 5,000 groups per library. 

• You can have up to 5,000 group sets per library. Group sets will appear in gray text. 

• The same reference can be in multiple groups. The references are not duplicated, only assigned to 
multiple categories. 

 Custom groups: You manually add records to a custom group. To create a custom group, 

select Create Group from the Groups menu. 

 Smart groups are based on searches. Records are updated automatically by matching the 
group’s search criteria. To create a smart group, select Create Smart Group from the Groups 

menu. 

http://www.nlm.nih.gov/bsd/disted/pubmedtutorial/020_040.html
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 Combination groups are created by combining other groups. To create a combination 
group, select Create from Groups from the Groups menu. 

4 Direct Export 
The exact steps for using direct export will vary with the publisher providing your data and the browser you 
are using. Although many publishers support direct export, the Web of Science and PubMed databases will 
be used as examples for the class. 

On Macintosh, the Firefox browser delivers the best results with direct export, although Google Chrome can 

also be used with recent operating systems. Direct export will not work with Safari. 

Details in differences with direct export in different browsers are covered in The Little EndNote How-To 

Book. 

4.1 Web of Science 
• Open your EndNote library. 

• Perform your search of the Web of Science in your browser. (Note: Limiting your search to the Web 
of Science Core Collection will give you the option to export more fields, including the keywords 

and author address.) 

• Mark the references to export. You can export up to 500 references in a batch. 

• From the drop-down list showing Save to EndNote online in the first line, select the option to Save 

to EndNote desktop. 

• In the resulting Send to EndNote window, select Full Record if you were searching the Web of 
Science Core Collection, or Author, Title, Source, Abstract if you were searching other databases in 

the Web of Science. 

• You may be asked what you want to do with the file. Select the option to open it with EndNote. 

• The references will usually be imported into the open library, although you may sometimes be 
asked to select a library. 

• The references will be displayed in the temporary Imported References group. 

4.2 PubMed 
• Open your EndNote Library. 

• In your browser, perform your search of PubMed. 

• Mark your selected references. 

• You can export the references directly from the search results or add the references to the PubMed 
clipboard and then export them from the clipboard. 

• Click the Send to button and select Citation manager. 

• Select the number of references to export in each batch from the Number to send drop-down list. 

You can export up to 200 references in a batch. 

https://clarivate.libguides.com/ld.php?content_id=42104347
https://clarivate.libguides.com/ld.php?content_id=42104347
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• If you are exporting multiple batches, select the starting number for the current batch in the Start 

from citation field. 

• Click the Create File button to begin the export. 

• You may be asked what you want to do with the file. Select the option to open it with EndNote. 

• The references will usually be imported into the open library, although you may sometimes be 
asked to select a library. 

• The references will be displayed in the temporary Imported References group. 

5 Working with PDFs 

5.1 Setting Preferences for PDFs (Optional) 

5.1.1 PDF Handling Preferences 

• To edit the preferences, select Preferences from the EndNote menu. 

• Select the PDF Handling option at the left of the window. 

• Set your preferred PDF Auto Renaming Options for imported PDFs. Note that when a PDF is 

renamed, the new name will be based on the contents of the EndNote record, not on the contents 
of the PDF; if you attach a new PDF to a record that is not the original article, it would also be 
renamed based on the contents of the fields set in the renaming options. 

• Use the PDF Auto Import Folder to select a folder EndNote will watch for new PDFs. Any PDF added 
to that folder will be automatically imported into EndNote. 

5.1.2 Find Full Text Preferences 

• To edit the preferences, select Preferences from the EndNote menu. 

• Select the Find Full Text option at the left of the window. 

• The Web of Science Full Text Links and DOI options should always be marked. 

• Mark the box for PubMed LinkOut if you are in medicine or the biosciences and your organization is 

using PubMed LinkOut. 

• If your school or organization has an OpenURL server, enter that server’s URL in the OpenURL Path 

field. You will need to consult with your library web site or librarian to learn what this URL is because 

every school or organization will have a different one. An OpenURL server may be called a “link 
resolver” or SFX server. 

• If there is an authentication page that is used with your OpenURL server, enter it in the Authenticate 
with URL field. This will allow you to authenticate from within EndNote instead of having to open a 

browser window for authentication. 

Please note that OpenURL is not a proxy server or VPN. It is an Internet protocol for managing digital 
subscriptions. In many cases, you will still need to be IP-authenticated to access full text through OpenURL. 
This means you will need to be on-campus or connected to the campus through VPN with IP-
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authentication. Not all VPN includes IP-authentication, so check with your library or technical support 

department to find out if yours does. 

5.2 Importing PDFs 
EndNote can import PDF files containing a Digital Object Identifier (DOI) in the metadata or the first two 
pages of the PDF. EndNote sends the DOI to PubMed and CrossRef, online databases capable of looking up 
reference data by DOI. The online databases send back the bibliographic information, EndNote imports it, 

then attaches the PDF to the record created. This means the PDF must have a DOI for good results, and 
EndNote must have access to the Internet during the import. 

When importing PDFs, EndNote is importing PDFs you already have on your computer. EndNote cannot 
import PDFs that are stored online. 

• Select Import from the File menu. 

• Select the PDF file or folder you want to import in the open window. 

• Select PDF File or Folder or PDF Folder as a Group Set as the Import Option. The PDF Folder as a 

Group Set option will create an EndNote group set for the main folder and custom groups for each 
subfolder in the selected folder. 

• Click on the Import button to begin the import. 

5.3 Find Full Text 
EndNote’s Find Full Text feature will search the Internet for PDFs that match records already in your library, 

download them, and attach the full-text PDFs to selected references. 

• Select (highlight) the references you want to find the matching PDF for. 

• Select Find Full Text from the References menu, then Find Full Text again at the right. 

OR click on the Find Full Text button  in the toolbar. 

Please note that not all PDFs your school is entitled to may be downloaded. If a PDF is not downloaded, 
you may be able to use the References➔URL➔OpenURL Link command to send information about a 

selected record to your OpenURL server individually, then download the PDF and drag it into the EndNote 
record to attach it. 

6 Finding Duplicates 
• Select the All References group to search the entire library for duplicates. 

• Click on any reference in the list of references to make the list the active window in EndNote. 

• Select Find Duplicates from the References menu. By default, EndNote will compare the Author, 
Year, Title, and Reference Type fields to determine if a reference is a duplicate. 

• You will be presented with the first set of duplicates found, with fields that have differences 
highlighted. You can copy and paste text between the two references shown, then select the 

version of the reference you want to keep. EndNote will then present the next set of duplicate 
references. Please note that you can copy text between the windows, but not attachments. 
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• If you simply want to delete all the newest references, click the Cancel button to close the 

comparison window. All the newer references will be highlighted. Select Clear from the Edit menu 

to send all selected (highlighted) references to the trash. 

Note that you should use the side-by-side comparison method for removing duplicates OR hit the Cancel 
button to select references to send to the trash. Trying to mix the methods for the same duplicates search 
could result in accidentally deleting both an original and duplicate reference. If you want to change 

methods for duplicate removal, run the search for duplicates again. 

7 Journal Names 
Some journals require the journal’s name to be spelled out in full while others require a standardized 
abbreviation. Some disciplines may even have multiple versions of the standardized abbreviation, such as 

one with periods after abbreviated words and one without periods. EndNote can substitute one version of 

a journal’s name for another in the formatted bibliography without having to edit each record, to match 

the journal’s style. 

You must set up a journals term list for your EndNote library to use this feature. 

• In EndNote, select Tools➔Open Term Lists➔Journals Term List. Resize the window so that you can 

see the columns as in the example below. 

 

As references are added to EndNote, the contents of the Journal field are added to the Full Journal column 
in the term list while the contents of the Alternate Journal field are added to the Abbreviation 1 column. If 

there is only one version of the standardized abbreviation and the full journal, everything you need in this 
table will be filled in so long as each record entered in the EndNote library contains the full journal name in 

the Journal field and the standardized abbreviation in the Alternate Journal field. In reality, this is seldom 
the case and you are likely to see journal names in the wrong column, as shown above. However, it is 

possible to manually enter the information in the term list or, better yet, to import a list of the full names 
and abbreviation(s) from a tab-delimited file. 
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EndNote ships with several predefined tab-delimited files containing full names and standardized 

abbreviations, including those for the humanities, chemistry, law, biosciences, and medicine. These lists 
can be imported into EndNote to create a working journals term list. To do this— 

• If you have not already done so, open the Journals term list (Tools➔Open Term List➔Journals 
Term List). 

• If there are journals already present, delete them by selecting all the journals present, then clicking 

the Delete Term button. This will ensure that you have no “orphan” journals without complete 
information or with abbreviations in the Full Journal column. 

• Click the Lists tab. 

• Click Import List. 

• Locate and double-click on the tab-delimited file you wish to import. The predefined lists that ship 

with EndNote will be found in the Terms folder within the EndNote folder (//Applications/EndNote 
X9/Terms on Macintosh). The complete list will be imported. (Note that the journal term lists are 

simply tab-delimited files. It is also possible to create your own custom term lists.) 

• Close the Term Lists dialog. EndNote will now be able to substitute the version of the name set in 

the style in the formatted bibliography. 

8 Cite While You Write in Microsoft Word 

8.1 Installing the Cite While You Write Tools for Word on 

Macintosh 
When you install EndNote, it will automatically install files allowing EndNote and Word to communicate 
and enabling Cite While You Write (CWYW) in Word. 

In Word, you will see a tab on the ribbon, similar to the screenshot below. 

 

8.2 Using the Cite While You Write Tools in Word 
Below is information about the most-used Cite While You Write tools. These are the tools you would use 
daily. See the EndNote Help files for information on the remaining Cite While You Write tools. 

8.2.1  Go to EndNote 

This command will take you to the EndNote program, where you can select (highlight) references for 

insertion into your Word document. 
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8.2.2  Insert Citation 

This command will provide a search window where you can enter text that is in any text field of the EndNote 

record you want to find. You can then select references from a list of those that contain your search terms, 
as shown below, and insert them into your paper. With EndNote X9 you can choose to search your open 
EndNote libraries or groups shared with you using a drop-down list. 

 

8.2.3   
Insert Selected Citation(s) 

This command will insert the references that are selected (highlighted) in EndNote into your document at 
the location of the Word cursor. Both buttons shown above activate this command; the one at the left is 
found in Word, the one at the right is found in EndNote. (Note: For Macintosh, click on the small arrow at 

the right of the Insert Citation button to activate the list of commands available for the button in Word.) 
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8.2.4  Style 

If you just want to change the style without changing any of the other formatting options (such as font or 
line spacing), the Style drop-down list will allow you to do so. 

8.2.5  Configure Bibliography 

This command will allow you to change the EndNote style used for your document. It will also let you make 

other changes to the layout of your bibliography, such as adding a heading, changing the font for the 

bibliography, or changing the line spacing. 

8.2.6  Edit & Manage Citation(s) 

Use this command to make any changes inside a citation, such as adding page numbers or removing author 

names from author-date citations. 

8.2.7  Instant Formatting 

Instant formatting provides a constant updating of all citations and the bibliography. However, there may 

be times when it is helpful to turn off this constant updating, such as when you are moving large amounts 
of text in the document and want EndNote to wait until all the text is in its final location before formatting. 

This command turns instant formatting on or off for the current document. 
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8.2.8  
Cite While You Write Preferences 

The Application tab for this command will let you toggle between using the EndNote desktop or online 
commands and libraries for Cite While You Write. See section 9.3 for information on sharing custom groups 

through EndNote basic/online or EndNote X9. 

9 EndNote Online 
EndNote is a reference management solution with both desktop and online components. When used on 

the desktop, it may be called “EndNote,” “EndNote desktop,” or “EndNote on the desktop.” When used 
online, it may be called “EndNote online.” These names do not mean the desktop and online components 
are separate products, but only that the EndNote product is being used in either the desktop or online 

environment at that time. 

9.1 EndNote Sync 
EndNote can synchronize an unlimited number of references and 5,000 groups between an EndNote online 

and desktop library. References can also be synchronized to a second desktop computer and/or an 

EndNote iPad library (EndNote for the iPad is available in the iTunes store). For the first synchronization on 
any device, there are several important considerations. 

• For the first synchronization on any device, ALL references and groups will be copied in both 

directions. This will result in duplicates if the same references reside on the device and EndNote 
online. 

• All references and groups will be synchronized, but group sets, smart groups, and combination 
groups (group from groups) will not be displayed in your online library. Therefore, if two custom 

https://itunes.apple.com/us/app/endnote-for-ipad/id593994211?mt=8
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groups in an EndNote desktop library have the same name, but are under different group sets, they 

will have the same name in EndNote online, but will have no group set to distinguish them. 
Consider adding prefixes representing group sets to custom group names to more easily tell them 

apart in EndNote online before your first synchronization and to keep groups from the same group 
set together; online groups will be sorted alphabetically. 

• If you synchronize to a second computer, all groups and group sets will appear on the second 

computer. It is best to sync to an empty library on the second computer. 

• Only one EndNote library on a device and one EndNote online account can be synchronized and 
shared. 

• Make frequent backups of your EndNote desktop library, and make a backup before your first 
synchronization, by selecting Compressed Library from the File menu. This provides a backup in case 

you have problems. EndNote will prompt you to create a backup, but this command can be used 

to create a backup of your library at any time. This backup will have a .enlx extension. Any 
compressed library created after your first synchronization will contain synchronization 
information, so you want to make a backup before your first sync. 

• Syncing is not a backup system. If you delete references or attachments from one library, they will 
be deleted from the other synchronized libraries with the next sync. Technical support will not be 

able to restore references you have deleted and then synced, so making frequent backups of your 
desktop library is advised. 

• Synchronization will always be of the complete library. There is no selective sync. 

• To begin syncing, click the  Sync button, then follow the menus to create an EndNote online 
account or sign in to an existing account. It may take a very long time to sync a large library the first 

time, so please be patient. 

• If you already have a Web of Science account, use the same logon when creating your EndNote 
online library, to allow enhanced functionality between them. 

9.2 Sharing EndNote Libraries (Optional) 

9.2.1 The Basics 

Users of EndNote X7.2 or later can share their entire library, with simultaneous access to all references and 

attachments, with other EndNote X7.2 or later users. The basic requirements and information for sharing 
are—  

• EndNote X9 users can share their library with up to 100 other EndNote users. The owner of the 
library assigns Read & Write or Read Only permissions to each member of the sharing group, 
individually. 

• EndNote X8 users can share their library with up to 100 other EndNote users. All users have full Read 
& Write access to the library. 

• EndNote X7 users can share their library with up to 14 other EndNote users. All users have full Read 
& Write access to the library. 

• EndNote X8 and X9 users will see an Activity Feed (see section 9.2.4); EndNote X7 users will not see 

an Activity Feed. 
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• All EndNote X7 users must be using X7.2 or later and must have begun syncing their EndNote library 

between the desktop and online before January 1, 2018. It is not possible to link an EndNote X7 

library to an EndNote online account after that date. 

• All users must sync their EndNote desktop and online libraries. The sharing process works through 
EndNote Sync. 

• Although there are limits on the number of other users a library owner can share with, a “sharee” 1 
can have an unlimited number of libraries shared with them. 

• Because the entire library is synced to all recipients, with attachments, the library will take up as 

much space on the sharee’s computer as it does on the owner’s computer and can be used off-line. 

However, the library can only be accessed through the File➔Open Shared Library command. 

• Depending on the version of EndNote and the settings for each sharee, sharees may have full Read 

& Write access to the library; those sharees could add, change, or delete references and 
attachments. We suggest the owner make frequent backups of their library using the 

File➔Compressed Library command. 

9.2.2 How to Share an EndNote Library 

• Sync your EndNote library. 

• In your synced library, click the Share Library button:  . 

• Enter the email address of the person you want to invite to the shared library, select the access 

permissions you want them to have, then click the Invite button. The email address does not need 
to be the one the invitee uses for their EndNote online account. 

• The invitee’s name will be added to the list at the top of the dialog with a Pending status to show 

they have not yet accepted the invitation. If you want to send a reminder of the invitation, change 
their permissions, or remove them from the list, you can do that at any time. 

• The invitee will receive an email inviting them to the shared library. They must accept the invitation 
to access the library. When they accept the invitation, the invitee will be directed to a special 

EndNote logon page, where they must logon to the EndNote online account they sync through. If 

they do not have an EndNote online account, they can create one on this page. 

9.2.3 How to Open an EndNote Library Shared with You 

• To open a library that has been shared with you in EndNote, select File➔Open Shared Library. 

• You will see a list of all the libraries that have been shared with you. Remember that although you 
can only share one library with others, an unlimited number of libraries can be shared with you. 
Select the shared library you want to open and click the Open button. 

• The first time you open a shared library EndNote will create an empty library and download all the 

references and groups in the library, including any file attachments, to your computer. This may 
take some time. Subsequently when you open the shared library, EndNote will only need to check 
for changes since the last time it was opened. 

                                                                    

1 The word “sharee” will be used throughout this section to designate the person a library is shared with. 
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• The shared library will look much like any other EndNote library. Note, however, that the name of 

the library will show the EndNote online account name of the owner and the Share Library button 

will be unavailable. You cannot share a library that you do not own with others, only the owner of 

a library can share it. 

• Because a library shared with you will have all the references and attachments from the original 
library, it will take up as much space on your computer as it does on the owner’s computer. 

9.2.4 The Activity Feed 

Every shared library includes an Activity Feed that provides library members with insight into who is making 

changes to the shared library. The Activity Feed is only available to EndNote X8 or X9 users but activity from 
all “sharees,” including those with earlier versions, will be seen in the feed. 

• To view the Activity Feed, click the Activity Feed button:   

• Activity is presented in reverse chronological order. The most recent activity will be at the top. 

• The Activity Feed will display sync timestamps and show the activity that took place between those 

timestamps. 

• Some items in the Activity Feed will appear in a darker shade of grey to signify that more 

information about that item is available by clicking on it. For example, selecting a line that says 

“Bob Smith added 145 references” will display those 145 references that Bob Smith added in a 

temporary Search Result group. 

• Up to 500 lines of activity will be shown in the Activity Feed. 

•  Changes to references made in EndNote online will not be displayed in the Activity Feed. 

9.3 Sharing a Group in EndNote Online (Optional) 
Through EndNote online you can share a single custom group with any number of people, so long as they 

are using EndNote basic/online. (EndNote basic is the more limited online-only version, with only 2G 
attachment storage, and applies to the free version and the version available with the Web of Science.) 

Attachments are never shared when sharing groups through EndNote online. 

9.3.1 From the Online Interface 

• Select Manage My Groups on the Organize tab in EndNote online. 

• Mark the Share box for the group you want to share. You will see an icon with two people appear to 

the left of any shared group. 

• Click the Manage Sharing button for your shared group to begin sharing it with others. 

• Click the Start sharing this group link. 

• Add the email address(es) for those you want to share the group with, with each email address on 

a separate line. This must be the email address they are using for their own EndNote online/basic 
account. You cannot share a group with somebody who is not using EndNote online/basic. 

• Select the access rights you want to give this person. 



EndNote on Macintosh: Class Notes  Page 15  

Copyright © Clarivate Analytics 2018 June 2018 

o Read only access will allow them to view your references, copy your references into their 

own EndNote online library, or use your references in Microsoft Word, but it will not allow 
them to edit your references. 

o Read & Write access will allow them to view your references, copy your references into their 
own EndNote online library, or use your references in Microsoft Word, and it will also allow 
them to edit your references, add new references, and delete your references. Changes 
made to your references by others with Read & Write access will also be synchronized back 

to your EndNote desktop library if you are synchronizing your libraries. 

• Click on the Apply button to save the options, then the Close window link. 

9.3.2 From EndNote X9 

To share groups from EndNote X9, you must first be syncing your desktop and online libraries. Only custom 

groups in the library you are syncing can be shared. 

• Select the custom group you want to share, then select Share Group from the Groups menu. 

• Enter the email address the person you want to share with is using for their EndNote basic/online 
account. 

• Select the permissions settings you want to give, either Read & Write or Read Only. They will not be 
given access to your attachments, no matter which permission level you choose. 

• Add a message, if you wish. 

• Click the Invite button. 

Your colleague will be able to show your group in their EndNote online library and, if they are syncing their 

desktop and online libraries in EndNote X9, they will be able to see your group listed under Groups Shared 

by Others in EndNote X9.  Your references will not show in the EndNote X9 library, but they can use the group 
name as a shortcut to EndNote online. 

10 Supplementary Material (Not Included in Class, 

but Useful) 

10.1 Manually Entering References in EndNote on the Desktop 
Although EndNote can import from hundreds of online databases, not everything is available online. 

Sometimes you must type the references in manually. Sometimes the data you import may have problems, 
such as an author’s name not showing up correctly because that author is an organization or known by a 
title instead of a first and last name (for example, “Sitting Bull” was a title for a great Native American chief, 

not a first and last name). This section will help you manually enter references, correct references that had 
problems during the import, and show you how the special fields work. 

Select New Reference from the References menu to create a new record. 
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10.1.1 Selecting the Reference Type 

Select the reference type from the drop-down Reference Type list at the top of the empty record. Note that 
field names may change, depending on the reference type. 

10.1.2 Entering Data 

Do not format the data as you enter it if the formatting would apply to the entire field. For example, do not 
italicize or bold author names or journal names. If formatting applies to only some words or characters in 
a field, then you can apply that special formatting using the formatting toolbar. 

You can copy-and-paste data into most fields. 

You do not need to enter data in every field. Enter the data that you require for your bibliography or that 
you wish to track. 

10.1.3 Special Fields 

Authors:  Author names can be entered either first-and-middle name and then last (family) name 

(e.g., John Robert Smith); or they can be entered last name, then a comma, then the 
first-and-middle name (e.g., Smith, John Robert). Each author must be on a separate 
line. Add corporate authors or authors where the “name” is a title with a comma at the 

end of their name (e.g., University of California, or Sitting Bull, without the italics). If you 
use a name that has been used before in the library, EndNote will try to match it for you. 

Year:   This is not a true date field. It is an alphanumeric sorting field. Enter four-digit years. You 
can also enter text such as “unpublished” or “in press.” 

Journal:  Enter the journal name. EndNote will try to match what you are typing, just as it does 
author names. Use the full journal name if you are using a journals term list. 

Pages:   Pages can be entered as a full range of pages (e.g., 125-128) or as a truncated range (e.g., 
125-8). EndNote will convert the format entered to the format required in the style. An 

en-dash (–) can be used between numbers instead of a hyphen, if preferred, but must 

be entered manually. References imported from online databases will have hyphens, 

not en-dashes. 

Start Page:  This field is used in the Harvard Bluebook style. If you are not in legal studies, you 

probably do not need to enter it. 

Date:   This is not a true date field. It is a text field and will be shown in your bibliography exactly 
as entered. Do not include the year in this field; it would be duplicated because the year 

data will be pulled from the Year field. 

Short Title:  If a full-reference footnote style calls for a shortened version of the title in repeated 
citations, that information will be pulled from the short title field. This field is generally 

used only in the humanities. Some new variations of humanities style call for the short 

title to be used in all citations, not just repeated citations, with the full title used only in 
the bibliography. 

Alternate Journal: This field is used for the abbreviation of the journal name if you are using the journals 

term list for journal name substitution. See section 7 for information on using a journal 
term list. 
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Keywords:  Enter keywords with a line break (¶), a semicolon (;), or a backslash (\) between each 

keyword. Do not use a comma (,) or a slash (/) to separate keywords. The comma and 
slash are used within keyword phrases by online databases, so EndNote ignores them 

as keyword separators. 

URL:   You can copy and paste a URL into this field or type it in manually. 

File Attachments: You can attach files or insert links to files on your network or hard drive by selecting File 
Attachments, then Attach File, from the References menu. The default in EndNote is to 

attach the file to the record so that it travels with your library. You can change this 
default on a case-by-case basis during file selection by unmarking the box at the bottom 
left of the file selection window called Copy this file to the default file attachment folder 
and create a relative link. You can also change the default option in the preferences. 

   Note that only attached files can be synced to an EndNote online library and shared. 

This means if you want PDFs to sync, they need to be attached to the records, not just 
linked. 

   You can also attach files by dragging them onto a record in the reference list, or by 

dragging them into an open record. 

Figure:   This is another way of attaching a file and is normally only used in one of the three 

reference types devoted to tracking information about your graphics. The three types 
are 1) Chart or Table, 2) Equation, and 3) Figure. To insert a graphic file, select 
References➔Figure➔Attach Figure, then click the Choose File button. Locate the file 

you want to attach in the Figure field and double-click on it. If the file inserted is a 

picture you will see a thumbnail image of the picture; if it is an object you will see an 

icon for the object’s file type. There can be only one file in the Figure field per record. 

Caption:  This field is tied to the Figure field. When the image is inserted into a Word document, 
the contents of the Caption field will be used as the caption for the image in Word. If the 

reference type Chart or Table is used, the graphic will be inserted in Word as a table; if 
any other reference type is used, it will be inserted as a figure.
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10.2 How to Enter Author Names in EndNote 
• Each author must be on a separate line. 

• If there is no comma in the name, EndNote will use the last word on the line as the last name. 

• If there are commas, anything before the first comma is the author’s last name, anything after a second comma is a suffix, and anything between a 

first and second comma is the author’s first and middle names. 

• A second comma should be used only when there is a suffix or an internal comma in an institutional name. 

Name Entered as 
(Names in green are formatted correctly) 

Formatted According to AMA Formatted According to APA 
Formatted According to Chicago 
(For first author in bibliography) 

Personal Names without Suffixes 

John R. Smith Smith JR Smith, J. R. Smith, John R. 

J. R. Smith Smith JR Smith, J. R. Smith, J. R. 

Smith, John R. Smith JR Smith, J. R. Smith, John R. 

Smith, J. R. Smith JR Smith, J. R. Smith, J. R. 

John R. de Young Young JRd Young, J. R. d. Young, John R. de 

J. R. de Young Young JRd Young, J. R. d. Young, J. R. de 

de Young, John R. de Young JR de Young, J. R. de Young, John R. 

de Young, J. R. de Young JR de Young, J. R. de Young, J. R. 

Personal Names with Suffixes 

John R. de Young, Jr. John R. de Young J John R. de Young, J. John R. de Young, Jr. 

John R. Smith, Jr. John R. Smith J. John R. Smith, J. John R. Smith, Jr. 

Smith, John R., Jr. Smith JR, Jr. Smith, J. R., Jr. Smith, John R., Jr. 

de Young, John R., Jr. de Young JR, Jr. de Young, J. R., Jr. de Young, John R., Jr. 
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Name Entered as 
(Names in green are formatted correctly) 

Formatted According to AMA Formatted According to APA 
Formatted According to Chicago 
(For first author in bibliography) 

Titles Used as Names 

Sitting Bull 

Elizabeth I 

Bull S 

I E 

Bull, S. 

I, E. 

Bull, Sitting 

I, Elizabeth 

Sitting Bull, 

Elizabeth I, 

Sitting Bull 

Elizabeth I 

Sitting Bull 

Elizabeth I 

Sitting Bull 

Elizabeth I 

Corporate or Institutional Names without Internal Commas 

University of California California Uo California, U. o. California, University of 

University of California, University of California University of California University of California 

Corporate or Institutional Names with Internal Commas 

University of California, Berkeley University of California B University of California, B. University of California, Berkeley 

University of California,, Berkeley University of California, Berkeley University of California, Berkeley University of California, Berkeley 

 

The correct methods of input are highlighted above. 
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